GnuTLSライブラリおよびOCSP証明書に関するZenLBセキュリティアドバイザリ

Zenロードバランサセキュリティアドバイザリ
投稿者 Zevenet | 20 9月、2016 | 発表, 技術的

Zen Load Balancerでは、最新のセキュリティアラートを最新の状態に保ち、サービスの正しい機能とユーザーのセキュリティを確保するために、ソリューションを直ちにアップグレードしてパッチを適用します。

この機会に、GnuTLSライブラリとOCSP証明書検証サービスに影響を与える最新のセキュリティ脆弱性、CVE-2016-7444がすでに割り当てられていることを発表する勧告が発表されました。

先週、OpenSSLがTLSおよびSSLv3暗号を提供するために使用するライブラリGnuTLSの問題が発見されました。これはOCSP応答を使用した証明書の検証に影響を及ぼします。

これ以上のセキュリティ更新プログラムは、弊社のいずれかを通じて入手できます。 サポートプラン.

安全な負荷分散をお楽しみください。

ON SHARE:

関連ブログ

zenwebによる投稿| 17年2021月XNUMX日
現在のパンデミックの悲劇的な状況の間に、刺激的な結果は遠隔文化でした。 業界の突然の混乱により、組織はほぼ一晩でリモート操作を開始する必要がありました。 として…
5が好きコメントオフ クラウドを使用したリモート作業が中小企業にどのように役立つかについて
zenwebによる投稿| 12年2021月XNUMX日
IT業界は世界で最も急速に成長している業界のXNUMXつであり、クラウドコンピューティングはIT業界の成長に多大な影響を与えていることは誰もが知っています…
11が好きコメントオフ クラウドコンピューティング環境にとって負荷分散が重要である理由について
zenwebによる投稿| 28年2021月XNUMX日
はじめに業界でサイバー犯罪が増加しているため、企業は組織内のサイバーセキュリティの実装に集中する必要があります。 進化するITランドスケープでは、動的なビジネス運用とシステムが強く求められています…
10が好きコメントオフ クラウド移行に関するセキュリティに関する考慮事項トップ5